	<!doctype html>
	<!--[if !IE]>
	<html class="no-js non-ie" lang="en-US"> <![endif]-->
	<!--[if IE 7 ]>
	<html class="no-js ie7" lang="en-US"> <![endif]-->
	<!--[if IE 8 ]>
	<html class="no-js ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9 ]>
	<html class="no-js ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html class="no-js" lang="en-US"> <!--<![endif]-->
	<head>

		<meta charset="UTF-8"/>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="description" content="The Global Airline Scene">
        <meta name="keywords" content="Airliner World, commercial aviation, aviation news, airlines, aircraft, airports">

		<title>Polish Centenary &#124; Airliner World</title>

		<link rel="profile" href="http://gmpg.org/xfn/11"/>
		<link rel="pingback" href="https://airlinerworld.keypublishing.com/xmlrpc.php"/>
		<link rel="shortcut icon" href="https://airlinerworld.keypublishing.com/wp-content/themes/responsive-child-alw/core/icons/favicon.ico">		        

		<title>Polish Centenary &#8211; Airliner World</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Airliner World &raquo; Feed" href="https://airlinerworld.keypublishing.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Airliner World &raquo; Comments Feed" href="https://airlinerworld.keypublishing.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Airliner World &raquo; Polish Centenary Comments Feed" href="https://airlinerworld.keypublishing.com/2018/06/polish-centenary/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='forum_topics-styles-css'  href='https://airlinerworld.keypublishing.com/wp-content/plugins/kp_forum_topics/styles.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='competitions-style-css'  href='https://airlinerworld.keypublishing.com/wp-content/plugins/kp_competitions/kpc-styles.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-styles-css'  href='https://airlinerworld.keypublishing.com/wp-content/includes/smoothness/jquery-ui-1.10.2.custom.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='current-issue-styles-css'  href='https://airlinerworld.keypublishing.com/wp-content/plugins/kp_current_issue/styles.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='flightlog-style-css'  href='https://airlinerworld.keypublishing.com/wp-content/plugins/kp_flightlog/kpf-styles.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://airlinerworld.keypublishing.com/wp-includes/css/dashicons.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://airlinerworld.keypublishing.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='polls-style-css'  href='https://airlinerworld.keypublishing.com/wp-content/plugins/kp_polls/kpp-styles.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='umbrella-style-css'  href='https://airlinerworld.keypublishing.com/wp-content/plugins/kp_umbrella/kpu-styles.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://airlinerworld.keypublishing.com/wp-content/themes/responsive/core/css/style.css?ver=1.9.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-media-queries-css'  href='https://airlinerworld.keypublishing.com/wp-content/themes/responsive/core/css/responsive.css?ver=1.9.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-child-style-css'  href='https://airlinerworld.keypublishing.com/wp-content/themes/responsive-child-alw/style.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://airlinerworld.keypublishing.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://airlinerworld.keypublishing.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://airlinerworld.keypublishing.com/wp-content/themes/responsive-child-alw/scripts/jquery_styles/jquery.mousewheel.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://airlinerworld.keypublishing.com/wp-content/plugins/kp_current_issue/functions.php?ver=4.9.6'></script>
<script type='text/javascript' src='https://airlinerworld.keypublishing.com/wp-content/themes/responsive/core/js-dev/responsive-modernizr.js?ver=2.6.1'></script>
<link rel='https://api.w.org/' href='https://airlinerworld.keypublishing.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://airlinerworld.keypublishing.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://airlinerworld.keypublishing.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Air Belgium Makes its Debut' href='https://airlinerworld.keypublishing.com/2018/06/air-belgium-makes-its-debut/' />
<link rel='next' title='Tasman Codeshare' href='https://airlinerworld.keypublishing.com/2018/06/tasman-codeshare/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://airlinerworld.keypublishing.com/2018/06/polish-centenary/" />
<link rel='shortlink' href='https://airlinerworld.keypublishing.com/?p=7835' />
<link rel="alternate" type="application/json+oembed" href="https://airlinerworld.keypublishing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fairlinerworld.keypublishing.com%2F2018%2F06%2Fpolish-centenary%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://airlinerworld.keypublishing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fairlinerworld.keypublishing.com%2F2018%2F06%2Fpolish-centenary%2F&#038;format=xml" />
	<script>
		jQuery(document).ready(function(){
		var copyright_text = "";
		var cyberchimps_link = "";
		var siteurl = "https://airlinerworld.keypublishing.com"; 
		if(copyright_text == "")
		{
			jQuery(".copyright #copyright_link").text(" "+"Default copyright text");
		}
		else{ 
			jQuery(".copyright #copyright_link").text(" "+copyright_text);
		}
		jQuery(".copyright #copyright_link").attr('href',siteurl);
		if(cyberchimps_link == 1)
		{
			jQuery(".powered").css("display","block");
		}
		else{
			jQuery(".powered").css("display","none");
		}
		});
	</script>
<!-- We need this for debugging -->
<!-- Responsive 1.9.9.0 -->
<!-- Responsive Child ALW Theme 1.0.0 -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    var mapCB = googletag.sizeMapping().addSize([0, 0], [1, 1]).addSize([350, 200], [320, 50]).addSize([550, 200], [468, 60]).build();
    window.CbSlot=  googletag.defineSlot('/3915430/alw_cb_full-banner_468-60', [[320, 50], [468, 60]], 'div-gpt-ad-1521711804638-0').defineSizeMapping
    (mapCB).addService(googletag.pubads());

    var mapLeaderFooter = googletag.sizeMapping().addSize([0, 0], [1, 1]).addSize([350, 200], [320, 50]).addSize([490, 200], [468, 60]).addSize([750, 200], [728, 90]).build();
    window.FooterSlot= googletag.defineSlot('/3915430/alw_fl_leaderboard_728-90', [[468, 60], [728, 90], [320, 50]], 'div-gpt-ad-1521711804638-1').defineSizeMapping
    (mapLeaderFooter).addService(googletag.pubads());

    var mapHeader = googletag.sizeMapping().addSize([0, 0], [1, 1]).addSize([350, 200], [320, 50]).addSize([550, 200], [468, 60]).build();
    window.HeaderSlot=googletag.defineSlot('/3915430/alw_header_full-banner_468-60', [[320, 50], [468, 60]], 'div-gpt-ad-1521711804638-2').defineSizeMapping
    (mapHeader).addService(googletag.pubads());

    var mapSide = googletag.sizeMapping().addSize([0, 0], [1, 1]).addSize([350, 200], [300, 250]).addSize([600, 200], [180, 150]).addSize([1400, 200], [300, 250]).build();
    window.SideSlot=  googletag.defineSlot('/3915430/alw_mpu_300-250', [[300, 250], [180, 150]], 'div-gpt-ad-1521711804638-3').defineSizeMapping
    (mapSide).addService(googletag.pubads());

    var mapLeaderHeader = googletag.sizeMapping().addSize([0, 0], [0, 0]).addSize([350, 200], [320, 50]).addSize([490, 200], [468, 60]).addSize([750, 200], [728, 90]).build();
    window.HeaderSlot=  googletag.defineSlot('/3915430/alw_top_leaderboard_728-90', [[468, 60], [728, 90], [320, 50]], 'div-gpt-ad-1521711804638-4').defineSizeMapping
    (mapLeaderHeader ).addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12811346-6', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://airlinerworld.keypublishing.com/wp-content/uploads/sites/4/2016/07/cropped-favicon-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://airlinerworld.keypublishing.com/wp-content/uploads/sites/4/2016/07/cropped-favicon-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://airlinerworld.keypublishing.com/wp-content/uploads/sites/4/2016/07/cropped-favicon-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://airlinerworld.keypublishing.com/wp-content/uploads/sites/4/2016/07/cropped-favicon-1-270x270.jpg" />

		
 	<script type="text/javascript">
      var verifyCallback = function(response) {
        alert(response);
      };
      var widgetId1;
      var widgetId2;
      var onloadCallback = function() {
        // Renders the HTML element with id 'example1' as a reCAPTCHA widget.
        // The id of the reCAPTCHA widget is assigned to 'widgetId1'.
        widgetId2 = grecaptcha.render(document.getElementById('newsletterCaptcha'), {
          'sitekey' : '6LcRPh8TAAAAABH_2ZBQkXD_4ZjX5jnASZb33-fn',
          'theme' : 'light'
        });
        widgetId1 = grecaptcha.render(document.getElementById('instantIssue'), {
          'sitekey' : '6LcRPh8TAAAAABH_2ZBQkXD_4ZjX5jnASZb33-fn',
          'theme' : 'light'
        });
        
      };
    </script>
        
	</head>
<body class="post-template-default single single-post postid-7835 single-format-standard">
    <!-- /3915430/alw_wallpaper_skin -->
<!--
    <div id='alw_wallpaper_skin'>
    <script>
    googletag.cmd.push(function() { googletag.display('alw_wallpaper_skin'); });
    </script>
    </div>
-->

    <div class="leaderAds">
        <!-- /3915430/alw_top_leaderboard_728-90 -->
        <div id='div-gpt-ad-1521711804638-4'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521711804638-4'); });
        </script>
        </div>
	</div>
   
			<script type="text/javascript">
			jQuery(document).ready(function($) {
				function SetCookie(c_name,value,expiredays) {
					var exdate=new Date()
					exdate.setDate(exdate.getDate()+expiredays)
					document.cookie=c_name+ "=" +escape(value)+";path=/"+((expiredays==null) ? "" : ";expires="+exdate.toGMTString())
				}

				$("#eucookielaw").show();
				$("#acceptcookie").click(function (event) {
					event.preventDefault();
					SetCookie('eucl','eucl',365*10)
					$("#eucookielaw").remove();
				});	
			});
            </script>
        	<div id="eucookielaw" >
<p>Like most websites Airliner World uses cookies. We use cookies to ensure that we give you the best experience on our website. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Airliner World website. However, if you would like to, you can change your cookie settings at any time. <a href="https://privacy.keypublishing.com/cookie-policy/" target="_blank">Find out more</a></p>
<a id="acceptcookie" href="#">Continue</a>
</div>
<div id="centralContainer"><div id="centralHeader">
<ul><li><a href="https://www.keypublishing.com" title="Key Publishing Limited">Key Publishing</a></li><li><a href="/my-account/" title="My Account">My Account</a></li><li><a href="/contact-us/" title="Key Publishing Limited">Contact</a></li></ul><form method="get" id="searchform" action="https://airlinerworld.keypublishing.com/">
	<label class="screen-reader-text" for="s">Search for:</label>
	<input type="text" class="field" name="s" id="s" placeholder="Search " />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Go" />
</form></div>
	</div><div id="container" class="hfeed">
<a name="top"></a>

	<div class="skip-container cf">
		<a class="skip-link screen-reader-text focusable" href="#main">&darr; Skip to Main Content</a>
	</div><!-- .skip-container -->
	
	<div id="header">
		
		
		
        	<div class="miniNav">
            	<a href="#f-menu" title="Jump to menu"><div class="menu-icon"></div></a>
            </div>

			<div id="logo">
				<a href="https://airlinerworld.keypublishing.com/"><img src="/wp-content/uploads/sites/4/2014/05/ALW-site1.png" width="200" height="67" alt="Airliner World"/></a>
                <span class="site-description">The Global Airline Scene</span>
			</div><!-- end of #logo -->


				<div class="main-nav"><ul id="menu-alw-menu" class="menu"><li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="https://airlinerworld.keypublishing.com/category/news/">NEWS</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://airlinerworld.keypublishing.com/category/features/">ARTICLES</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://airlinerworld.keypublishing.com/category/pictures/">PICTURES</a></li>
<li id="menu-item-3598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3598"><a href="https://airlinerworld.keypublishing.com/flightlog/">FLIGHTLOG</a></li>
<li id="menu-item-3454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3454"><a href="https://airlinerworld.keypublishing.com/subscribe/">SUBSCRIBE</a>
<ul class="sub-menu">
	<li id="menu-item-3689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3689"><a href="https://airlinerworld.keypublishing.com/the-magazine/back-issues/">Back Issues</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11"><a>EXTRAS</a>
<ul class="sub-menu">
	<li id="menu-item-3813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3813"><a href="https://airlinerworld.keypublishing.com/about/">About</a></li>
	<li id="menu-item-3460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3460"><a href="https://airlinerworld.keypublishing.com/advertising/">Advertising</a></li>
	<li id="menu-item-3461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3461"><a href="https://airlinerworld.keypublishing.com/contact-us/">Contact</a></li>
	<li id="menu-item-3464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3464"><a href="https://airlinerworld.keypublishing.com/events/">Events</a></li>
	<li id="menu-item-4126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4126"><a href="https://airlinerworld.keypublishing.com/glossary/">Glossary</a></li>
	<li id="menu-item-6151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6151"><a href="https://airlinerworld.keypublishing.com/storefinder/">Storefinder</a></li>
	<li id="menu-item-3934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3934"><a href="https://airlinerworld.keypublishing.com/frequently-asked-questions/">Help</a></li>
</ul>
</li>
</ul></div>
				
        <div class="headerAd">
            <!-- /3915430/alw_header_full-banner_468-60 -->
            <div id='div-gpt-ad-1521711804638-2'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521711804638-2'); });
            </script>
            </div>
		</div>

	</div><!-- end of #header -->

	<div id="wrapper" class="clearfix">

<style>
.more-link{
	display:none;
}
</style>
<div id="content" class="grid col-620">

	<div class="breadcrumb-list" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="breadcrumb" typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://airlinerworld.keypublishing.com/">Home</a></span> <span class="chevron">&#8250;</span> <span class="breadcrumb" typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://airlinerworld.keypublishing.com/category/news/">News</a></span> <span class="chevron">&#8250;</span> <span class="breadcrumb-current">Polish Centenary</span></div>
	
					
						<div id="post-7835" class="post-7835 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-787-9 tag-boeing tag-lot-polish-airlines">
				
									<div id='kp-post-container'>
					<a href="https://airlinerworld.keypublishing.com/2018/06/polish-centenary/787-9-lot-710-ze013-paint-hangar-roll-out/" title="Polish Centenary">
                    <img width="605" height="403" src="https://airlinerworld.keypublishing.com/wp-content/uploads/sites/4/2018/06/B787_Dreamliner_Everett_przed_hangarem-1024x682.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://airlinerworld.keypublishing.com/wp-content/uploads/sites/4/2018/06/B787_Dreamliner_Everett_przed_hangarem.jpg 1024w, https://airlinerworld.keypublishing.com/wp-content/uploads/sites/4/2018/06/B787_Dreamliner_Everett_przed_hangarem-300x200.jpg 300w, https://airlinerworld.keypublishing.com/wp-content/uploads/sites/4/2018/06/B787_Dreamliner_Everett_przed_hangarem-768x512.jpg 768w, https://airlinerworld.keypublishing.com/wp-content/uploads/sites/4/2018/06/B787_Dreamliner_Everett_przed_hangarem-100x67.jpg 100w, https://airlinerworld.keypublishing.com/wp-content/uploads/sites/4/2018/06/B787_Dreamliner_Everett_przed_hangarem-150x100.jpg 150w, https://airlinerworld.keypublishing.com/wp-content/uploads/sites/4/2018/06/B787_Dreamliner_Everett_przed_hangarem-200x133.jpg 200w, https://airlinerworld.keypublishing.com/wp-content/uploads/sites/4/2018/06/B787_Dreamliner_Everett_przed_hangarem-450x300.jpg 450w, https://airlinerworld.keypublishing.com/wp-content/uploads/sites/4/2018/06/B787_Dreamliner_Everett_przed_hangarem-600x400.jpg 600w, https://airlinerworld.keypublishing.com/wp-content/uploads/sites/4/2018/06/B787_Dreamliner_Everett_przed_hangarem-900x599.jpg 900w" sizes="(max-width: 605px) 100vw, 605px" />				

<div id="kp-post-details">
	<h1 class="entry-title post-title">Polish Centenary</h1>

<div class="post-meta">
		<p>Published:<span class="kp-post-date"> June 13th, 2018</span></p>
</div><!-- end of .post-meta -->
</div>

				
				</a></div><p class='credit'>Photo: LOT Polish Airlines new Boeing 787-9 is rolled out of the paint shop with its special Centenary livery.  (Photo LOT Polish Airlines)</p>                <!-- Go to www.addthis.com/dashboard to customize your tools -->
				<div class="addthis_sharing_toolbox"></div>
				<div class="post-entry">
                <div align="right"><input type="button" class="up" value="A+" alt="Increase font size" title="Increase font size" />&nbsp;<input type="button" class="down" value="A&minus;"  alt="Decrease font size" title="Decrease font size" /></div>

					<p>LOT Polish Airlines has unveiled a special livery to commemorate the 100th anniversary of the nation’s independence.</p>
<p>Fresh from Boeing’s Everett paint shop the airline’s latest 787-9, SP-LSC (c/n 39293), carries a striking red and white representation of the Polish flag that runs along both sides of the jet’s fuselage.  Completing the design are the words ‘Proud of Poland’s Independence’, written in Polish on one side and English on the other, and a special logo – the ‘Niepodlegla’ (Independent) – which is also being added to the rest of the carrier’s fleet.</p>
<div id="attachment_7836" style="width: 310px" class="wp-caption alignright"><img class="size-medium wp-image-7836" src="https://airlinerworld.keypublishing.com/wp-content/uploads/sites/4/2018/06/B787_Dreamliner_Everett_ogon_Proud_of_Poland-1-300x200.jpg" alt="" width="300" height="200" srcset="https://airlinerworld.keypublishing.com/wp-content/uploads/sites/4/2018/06/B787_Dreamliner_Everett_ogon_Proud_of_Poland-1-300x200.jpg 300w, https://airlinerworld.keypublishing.com/wp-content/uploads/sites/4/2018/06/B787_Dreamliner_Everett_ogon_Proud_of_Poland-1-768x512.jpg 768w, https://airlinerworld.keypublishing.com/wp-content/uploads/sites/4/2018/06/B787_Dreamliner_Everett_ogon_Proud_of_Poland-1.jpg 1024w, https://airlinerworld.keypublishing.com/wp-content/uploads/sites/4/2018/06/B787_Dreamliner_Everett_ogon_Proud_of_Poland-1-100x67.jpg 100w, https://airlinerworld.keypublishing.com/wp-content/uploads/sites/4/2018/06/B787_Dreamliner_Everett_ogon_Proud_of_Poland-1-150x100.jpg 150w, https://airlinerworld.keypublishing.com/wp-content/uploads/sites/4/2018/06/B787_Dreamliner_Everett_ogon_Proud_of_Poland-1-200x133.jpg 200w, https://airlinerworld.keypublishing.com/wp-content/uploads/sites/4/2018/06/B787_Dreamliner_Everett_ogon_Proud_of_Poland-1-450x300.jpg 450w, https://airlinerworld.keypublishing.com/wp-content/uploads/sites/4/2018/06/B787_Dreamliner_Everett_ogon_Proud_of_Poland-1-600x400.jpg 600w, https://airlinerworld.keypublishing.com/wp-content/uploads/sites/4/2018/06/B787_Dreamliner_Everett_ogon_Proud_of_Poland-1-900x599.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Close-up of the Centenary livery on the carrier&#8217;s new Boeing 787-9. (Photo LOT Poliash Airlines)</p></div>
<p>The new Dreamliner, the third of seven the carrier has on order, will enter service later in the summer on LOT’s long-haul routes to South America and Asia.  It is configured in a three-class layout consisting of 24 lie-flat seats in business, 21 in premium economy and a further 249 in economy.</p>


					
									</div>
				<!-- end of .post-entry -->

				

	<div class="post-data">
		Posted in <a href="https://airlinerworld.keypublishing.com/category/news/">News</a>		Tagged with: <a href="https://airlinerworld.keypublishing.com/tag/787-9/" rel="tag">787-9</a>, <a href="https://airlinerworld.keypublishing.com/tag/boeing/" rel="tag">Boeing</a>, <a href="https://airlinerworld.keypublishing.com/tag/lot-polish-airlines/" rel="tag">LOT Polish Airlines</a><br />	</div><!-- end of .post-data -->


<div class="post-edit"></div>
				<div class="navigation">
					<div class="previous">&#8249; <a href="https://airlinerworld.keypublishing.com/2018/06/air-belgium-makes-its-debut/" rel="prev">Air Belgium Makes its Debut</a></div>
					<div class="next"><a href="https://airlinerworld.keypublishing.com/2018/06/tasman-codeshare/" rel="next">Tasman Codeshare</a> &#8250;</div>
				</div>
				<!-- end of .navigation -->


							</div><!-- end of #post-7835 -->
			            
			

		
</div><!-- end of #content -->
<script>
jQuery(document).ready(function($) {
		$( "#kp-post-container" ).hover(
			function() {
				if($( document ).width()>650){
					$( '#kp-post-details' ).fadeTo( 'slow',0 );
				}
			},
			function() {
				if($( document ).width()>650){
				
					$( '#kp-post-details' ).fadeTo( 'slow',1 );
				}
			}
		);
		$(".up").click(
		function(){
			$('.post-entry p').css({"font-size":"+=4"});
		}
		);
		$(".down").click(
		function(){
			$('.post-entry p').css({"font-size":"-=4"});
		}
		);		
});

</script>

<div class="cbAd">
<!-- /3915430/alw_cb_full-banner_468-60 -->
<div id='div-gpt-ad-1521711804638-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521711804638-0'); });
</script>
</div>
</div>


	<div id="widgets" class="grid col-300 fit" role="complementary">
		
		 <div id="kp_current_issue_plugin-3" class="widget-wrapper widget_kp_current_issue_plugin"><div class="widget-text wp_widget_plugin_box"><div class="widget-title"><h3>Current Issue</h3></div><p class="wp_widget_plugin_textarea"><div id="currentIssue"><p class="currentIssue_title"><a href="/magazine/view-issue/?issueID=7464" title="July 2018">July 2018</a><span class="currentIssue_short">In the July issue of Airliner World, we profile Embraer&#8217;s Profit Hunter &#8211; the E-Jet E2 &#8211; in our FREE 24-page supplement. We also cast a critical eye on Nordic carrier Primera Air&#8217;s entry into the increasingly competitive transatlantic market, we shine the spotlight on the Dash 8-Q400 &#8211; Bombardier&#8217;s network builder &#8211; and we hear from Boom Supersonic, a US manufacturer intending to make supersonic transport affordable and accessible.&#10;&#10;Elsewhere in this edition, we go from Blades to Broadsword and find out how Northamptonshire-based 2Excel Aviation is building on its reputation for &#8220;doing difficult things well&#8221;, we examine the extraordinary work undertaken by FAAM&#8217;s Avro RJ100-based Atmospheric Research Aircraft, and we find out how Lufthansa&#8217;s Airbus A380s are settling in at their new Munich base. We also hear from airBaltic CEO Martin Gauss on the Latvian flag carrier&#8217;s initial experience with the C Series, and Qantas CEO Alan Joyce discusses his plans for improving long-haul travel.&#10;&#10;Lastly, we bring you our comprehensive coverage of worldwide news, including a selection of photos from Eurasia Airshow 2018, plus double delight for Bombardier; Japan Airlines unveils plans for a low-cost, long-haul subsidiary; Island Helicopters&#8217; launch is hampered by a legal challenge, and Gulf Air takes delivery of its first Boeing 787 Dreamliner. We also have all our regular sections covering the latest commercial aircraft acquisitions, up-to-date accident reports and developments from the world of aviation training and MROs.</span></p><p class="currentIssue_cover"><a href="/magazine/view-issue/?issueID=7464" title="In the July issue of Airliner World, we profile Embraer&#8217;s Profit Hunter &#8211; the E-Jet E2 &#8211; in our FREE 24-page supplement. We also cast a critical eye on Nordic carrier Primera Air&#8217;s entry into the increasingly competitive transatlantic market, we shine the spotlight on the Dash 8-Q400 &#8211; Bombardier&#8217;s network builder &#8211; and we hear from Boom Supersonic, a US manufacturer intending to make supersonic transport affordable and accessible.&#10;&#10;Elsewhere in this edition, we go from Blades to Broadsword and find out how Northamptonshire-based 2Excel Aviation is building on its reputation for &#8220;doing difficult things well&#8221;, we examine the extraordinary work undertaken by FAAM&#8217;s Avro RJ100-based Atmospheric Research Aircraft, and we find out how Lufthansa&#8217;s Airbus A380s are settling in at their new Munich base. We also hear from airBaltic CEO Martin Gauss on the Latvian flag carrier&#8217;s initial experience with the C Series, and Qantas CEO Alan Joyce discusses his plans for improving long-haul travel.&#10;&#10;Lastly, we bring you our comprehensive coverage of worldwide news, including a selection of photos from Eurasia Airshow 2018, plus double delight for Bombardier; Japan Airlines unveils plans for a low-cost, long-haul subsidiary; Island Helicopters&#8217; launch is hampered by a legal challenge, and Gulf Air takes delivery of its first Boeing 787 Dreamliner. We also have all our regular sections covering the latest commercial aircraft acquisitions, up-to-date accident reports and developments from the world of aviation training and MROs."><img src="https://content.keypublishing.com/central/images/covers/medium/7464.jpg" border="0"></a></p><p align="center"><a href="https://shop.keypublishing.com/issue/View/issue/AW230" target="_blank" class="csBtn">Buy Print</a>&nbsp;&nbsp;<a href="http://www.pocketmags.com/viewmagazine.aspx?titleid=326&title=Airliner+World#549059e37d33f" target="_blank" class="csBtn">Buy App</a></p></div></p></div></div>  <div id="kp_sub_links_plugin-2" class="widget-wrapper widget_kp_sub_links_plugin"><div class="widget-text wp_widget_plugin_box"><div class="widget-title"><h3>Subscribe</h3></div><p class="wp_widget_plugin_textarea"><ul id="subs-options">
<li><a href="/subscribe/" class="subs-digital subs" title="Website Access"></a><a href="/subscribe/" >WEBSITE ACCESS</a></li>
<li><a href="https://shop.keypublishing.com/subscription/view/publication/AW/Airliner-World-Subscription" class="subs-print subs" title="Print Magazine"></a><a href="https://shop.keypublishing.com/subscription/view/publication/AW/Airliner-World-Subscription" >PRINT MAGAZINE</a></li>
<li><a href="http://www.pocketmags.com/viewmagazine.aspx?titleid=326&title=Airliner+World#549059e37d33f" class="subs-app subs" title="Mobile App"></a><a href="http://www.pocketmags.com/viewmagazine.aspx?titleid=326&title=Airliner+World#549059e37d33f" >MOBILE<br> APP</a></li>
</ul></p></div></div>  <div id="kp_instant_issue_plugin-2" class="widget-wrapper widget_kp_instant_issue_plugin"><div class="widget-text wp_widget_plugin_box"><p class="wp_widget_plugin_textarea"><img src="/wp-content/themes/responsive-child-alw/core/images/newsletter.jpg" width="100%" />
Sign up to our newsletter for email updates and news.
			 <!-- Start of signup -->
                    <script language="javascript">
                    <!--
                    function validate_signup1(frm) {
                        var emailAddress = frm.Email.value;
                        var errorString = '';
                        if (emailAddress == '' || emailAddress.indexOf('@') == -1) {
                            errorString = 'Please enter your email address.';
                        }

var cap1 = grecaptcha.getResponse(widgetId2);

if(cap1.length==0){
errorString = errorString +' Please complete the recaptcha field to prove you are not a robot2.';
}
                        var isError = false;
                        if (errorString.length > 0)
                            isError = true;
                    


                        if (isError)
                            alert(errorString);
                        return !isError;
                    }
                    //-->
                    </script>
                    
                    <form name="signup" id="signup" action="//keypublishing.net/signup.ashx" method="post" onsubmit="return validate_signup1(this)">
                    <p></p>
                    <input type="hidden" name="addressbookid" value="6108189">
                    <!-- UserID - required field, do not remove -->
                    <input type="hidden" name="userid" value="5898">
                    <!-- ReturnURL - when the user hits submit, they'll get sent here -->
                    <input type="hidden" name="ReturnURL" value="http://www.airlinerworld.com/confirmation/?t=n">
                    <!-- Email - the user's email address -->
					<ul class="plainSm">
					<li>Email:</br> <input type="text" name="Email"></li>	
<li><div class="g-recaptcha" id="newsletterCaptcha"></div></li>
					<input type="Submit" name="Submit" value="Sign Up">
					</ul>
				                	</form>
                    <!-- End of signup --></p></div></div> <div id="text-4" class="widget-wrapper widget_text">			<div class="textwidget"><p><!--?php if(adsActive=="Yes") { ?--><br />
<!-- /3915430/alw_mpu_300-250 --></p>
<div id='div-gpt-ad-1521711804638-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521711804638-3'); });
</script>
</div>
<p><!--?php } ?--></p>
</div>
		</div> <div id="kpls_account-5" class="widget-wrapper widget_kpls_account"><div class="widget-text wp_widget_plugin_box"><div class="widget-title"><h3>My Account</h3></div><p class="wp_widget_plugin_textarea">  <p>Please login to view the latest news, features and reports</p><p><a href="/login/" class="csBtn">Login</a></p>  </p></div></div>  <div id="kp_shop_plugin-3" class="widget-wrapper widget_kp_shop_plugin"><div class="widget-text wp_widget_plugin_box"><div class="widget-title"><h3>Merchandise</h3></div><p class="wp_widget_plugin_textarea"><a href="https://shop.keypublishing.com/department/View/genre/alw"><img width="50" align="left" style="padding:0 5px" alt="Key Shop" src="https://shop.keypublishing.com/css/key-shop-logo.png"></img>For binders, books, DVDs and more click here</a></p></div></div> <div id="text-3" class="widget-wrapper widget_text"><div class="widget-title"><h3>Flightlog</h3></div>			<div class="textwidget"><p>Flights made by the ALW team and its subscribers. Enter yours today!</p>
<br/>
<p><a href="/flightlog/" class="csBtn">View Flightlog</a></p>
</div>
		</div> <div id="kp_social_network_plugin-3" class="widget-wrapper widget_kp_social_network_plugin"><div class="widget-text wp_widget_plugin_box"><div class="widget-title"><h3>Social Networks</h3></div><p class="wp_widget_plugin_textarea"><ul id="social-options">
<li><a href="http://www.facebook.com/AirlinerWorld" class="social-fb subs" title="Follow us on Facebook"></a></li>
<li><a href="https://twitter.com/_AirlinerWorld" class="social-t subs" title="Follow us on Twitter"></a></li>
<li><a href="https://www.youtube.com/channel/UCaXn3j4F0NgliLUR0iPMG-g" class="social-ut subs" title="Watch us on YouTube"></a></li>
<li><a href="/feed/" class="social-rss subs" title="RSS feed"></a></li>
</ul></p></div></div> <div id="text-5" class="widget-wrapper widget_text">			<div class="textwidget"></div>
		</div>		<div id="recent-posts-2" class="widget-wrapper widget_recent_entries">		<div class="widget-title"><h3>Recent Posts</h3></div>		<ul>
											<li>
					<a href="https://airlinerworld.keypublishing.com/2018/06/airliner-world-july-2018-edition-highlights/">Airliner World: July 2018 Edition Highlights</a>
									</li>
											<li>
					<a href="https://airlinerworld.keypublishing.com/2018/06/first-us-built-a321neo-delivered/">First US-built A321neo Delivered</a>
									</li>
											<li>
					<a href="https://airlinerworld.keypublishing.com/2018/06/more-trent-troubles/">More Trent Troubles</a>
									</li>
											<li>
					<a href="https://airlinerworld.keypublishing.com/2018/06/gatwick-airports-new-1-11bn-investment-plan/">Gatwick Plans Billion Pound Investment</a>
									</li>
											<li>
					<a href="https://airlinerworld.keypublishing.com/2018/06/airbus-closes-on-c-series-acquisition/">Airbus Closes on C Series Acquisition</a>
									</li>
					</ul>
		</div> <div id="kp_forum_topics_plugin-2" class="widget-wrapper widget_kp_forum_topics_plugin"><div class="widget-text wp_widget_plugin_box"><div class="widget-title"><h3>Commercial Aviation Forum Latest</h3></div><ul class='forum-panel'><li><a href='http://forum.keypublishing.com/showthread.php?145328' target='_blank'>Airliner World: FREE 24-page Embraers Profit Hunter guide! <span class='post-date'>14th June 2018</span></a></li><li><a href='http://forum.keypublishing.com/showthread.php?145322' target='_blank'>Plane spotting research project at LHR, BHX, MAN and AMS <span class='post-date'>13th June 2018</span></a></li><li><a href='http://forum.keypublishing.com/showthread.php?145254' target='_blank'>BelugaXL a step closer to flying... <span class='post-date'>6th June 2018</span></a></li><li><a href='http://forum.keypublishing.com/showthread.php?145212' target='_blank'>New airliner painting question <span class='post-date'>31st May 2018</span></a></li><li><a href='http://forum.keypublishing.com/showthread.php?145155' target='_blank'>Air International - June issue - OUT NOW! <span class='post-date'>24th May 2018</span></a></li><li><a href='http://forum.keypublishing.com/showthread.php?145109' target='_blank'>Cubana airport crash now. <span class='post-date'>18th May 2018</span></a></li><li><a href='http://forum.keypublishing.com/showthread.php?145094' target='_blank'>Aviation News - CLASSIC JETLINERS SPECIAL! <span class='post-date'>17th May 2018</span></a></li></ul><p><a href='http://forum.keypublishing.com/forumdisplay.php?6' class='csBtn' target='_blank'>Visit Forum</a></p></div></div> 
			</div><!-- end of #widgets -->


</div><!-- end of #wrapper -->
</div><!-- end of #container -->

<a name="f-menu"></a>
<div id="footer" class="clearfix">
	
	<div id="footer-wrapper">

		
		<div class="grid col-940">
			<div class="grid col-540">
									<ul id="menu-alw-menu-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="https://airlinerworld.keypublishing.com/category/news/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://airlinerworld.keypublishing.com/category/features/">ARTICLES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://airlinerworld.keypublishing.com/category/pictures/">PICTURES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3598"><a href="https://airlinerworld.keypublishing.com/flightlog/">FLIGHTLOG</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3454"><a href="https://airlinerworld.keypublishing.com/subscribe/">SUBSCRIBE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3689"><a href="https://airlinerworld.keypublishing.com/the-magazine/back-issues/">Back Issues</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11"><a>EXTRAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3813"><a href="https://airlinerworld.keypublishing.com/about/">About</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3460"><a href="https://airlinerworld.keypublishing.com/advertising/">Advertising</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3461"><a href="https://airlinerworld.keypublishing.com/contact-us/">Contact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3464"><a href="https://airlinerworld.keypublishing.com/events/">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4126"><a href="https://airlinerworld.keypublishing.com/glossary/">Glossary</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6151"><a href="https://airlinerworld.keypublishing.com/storefinder/">Storefinder</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3934"><a href="https://airlinerworld.keypublishing.com/frequently-asked-questions/">Help</a></li>
</ul>
</li>
</ul>							</div>
			<!-- end of col-540 -->

			<div class="grid col-380 fit">
				<ul class="social-icons"></ul><!-- .social-icons -->			</div>
			<!-- end of col-380 fit -->

		</div>
		<!-- end of col-940 -->
		

	</div>
	<!-- end #footer-wrapper -->

	</div><!-- end #footer -->

<a href="#top" title="Jump to top"><div class="top-icon"></div></a>
<div id="centralFooter"><div id="container"><div class="footerColumn"><h4><a href="http://www.key.aero/magazines.asp">KEY PUBLISHING TITLES</a></h4><ul><li><a href="https://airfixmodelworld.keypublishing.com/" title="The new monthly for ALL scale modellers!">Airfix Model World</a></li><li><a href="https://airforcesmonthly.keypublishing.com/" title="The world’s number one military aviation magazine">AirForces Monthly</a></li><li><a href="https://airlinerworld.keypublishing.com/" title="The Global Airline Scene">Airliner World</a></li><li><a href="https://busesmag.keypublishing.com/" title="The World&#39;s Biggest Selling Buses Magazine">Buses</a></li><li><a href="https://flypast.keypublishing.com/" title="At the heart of aviation heritage">FlyPast</a></li><li><a href="https://hornbymagazine.keypublishing.com/" title="Britain&#39;s Fastest Growing Model Railway Magazine">Hornby Magazine</a></li><li><a href="https://modern-railways.keypublishing.com/" title="News, Views and Analysis on Today&#39;s Railway">Modern Railways</a></li><li><a href="https://pcpilot.keypublishing.com/" title="The World&#39;s Favourite Flight Simulation Magazine">PC Pilot</a></li><li><a href="http://www.key.aero/magazines.asp">More...</a></li></ul><h4>General Information</h4><ul><li><a href="https://content.keypublishing.com/central/downloads/contributor_guidelines.pdf" target="_blank">Contributor Guidelines</a></li><li><a href="https://privacy.keypublishing.com" target="_blank">Privacy Policy</a></li></ul></div><div class="footerColumn"><h4>NEVER MISS AN ISSUE...</h4><p>Our Instant Issue Service sends you an email whenever a new issue of Airliner World is out. SAVE ON QUEUES - FREE P&P</p><script language="javascript">
						<!--
						function validate_signup(frm) {
							var emailAddress = frm.Email.value;
							var errorString = '';
							if (emailAddress == '' || emailAddress.indexOf('@') == -1) {
								errorString = 'Please enter your email address.';
							}
	
	var cap = grecaptcha.getResponse(widgetId1);
	if(cap.length==0){
	errorString = errorString +' Please complete the recaptcha field to prove you are not a robot*.';
	}
							var isError = false;
							if (errorString.length > 0)
								isError = true;
						
	
	
							if (isError)
								alert(errorString);
							return !isError;
						}
						//-->
						</script><form name="signup" id="signup" action="//dmtrk.co.uk/signup.ashx" method="post" onsubmit="return validate_signup(this)">
	<input type="hidden" name="addressbookid" value="17606145">
	<input type="hidden" name="userid" value="5898">
	<input type="hidden" name="ReturnURL" value="http://www.airlinerworld.com/confirmation/?t=i">
	<ul>
	<li><input type="text" name="Email"></li>
	<li><div class="g-recaptcha" id="instantIssue" data-sitekey="6LcRPh8TAAAAABH_2ZBQkXD_4ZjX5jnASZb33-fn"></div></li>
	<li><input type="Submit" name="Submit" class="csBtn" value="Sign up"></li>
	</ul>
	</form></div><div class="footerColumn"><h4><a href="http://forum.keypublishing.com">AVIATION FORUM</a></h4><ul><li><a href="http://forum.keypublishing.com">All</a></li><li><a href="http://forum.keypublishing.com/forumdisplay.php?f=19">Photographic</a></li><li><a href="http://forum.keypublishing.com/forumdisplay.php?f=4">Historic Aviation</a></li><li><a href="http://forum.keypublishing.com/forumdisplay.php?f=5">Modern Military Aircraft</a></li><li><a href="http://forum.keypublishing.com/forumdisplay.php?f=6">Commercial Aviation</a></li><li><a href="http://forum.keypublishing.com/forumdisplay.php?f=7">General Aviation</a></li><li><a href="http://forum.keypublishing.com/forumdisplay.php?f=8">General Discussion</a></li><li><a href="http://forum.keypublishing.com/forumdisplay.php?f=14">Flight Simulation</a></li><li><a href="http://forum.keypublishing.com/forumdisplay.php?f=28">RC &amp; Models</a></li></ul></div><div class="footerColumn"><h4><a href="http://shop.keypublishing.com">SHOP</a></h4><ul><li><a href="http://shop.keypublishing.com">All</a></li><li><a href="http://shop.keypublishing.com/publication/magazines">Magazines</a></li><li><a href="http://shop.keypublishing.com/publication/subscriptions">Subscriptions</a></li><li><a href="http://shop.keypublishing.com/department/DVD">DVDs</a></li><li><a href="http://shop.keypublishing.com/department/CD">CDs</a></li><li><a href="http://shop.keypublishing.com/department/BOOK">Books</a></li><li><a href="http://shop.keypublishing.com/department/SIM">Flight Simulators</a></li><li><a href="http://shop.keypublishing.com/department/MODEL">Modelling</a></li></ul></div><div id="centralFooterBase"><div class="footerColumn2"><a href="https://www.keypublishing.com">&copy;2018&nbsp; KEY PUBLISHING ALL RIGHTS RESERVED.</a></div><div class="footerColumn"><img src="/wp-content/themes/responsive-child-alw/core/images/alw-logo.png" width="150" border=0 align="absmiddle"></div><div class="footerColumn"><img src="/wp-content/themes/responsive-child-alw/core/images/keylogo.gif" width="55" border=0 align="absmiddle"></div></div>	
	</div>
	<div class="leaderAds"><!-- /3915430/alw_fl_leaderboard_728-90 -->
<div id='div-gpt-ad-1521711804638-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521711804638-1'); });
</script>
</div>
</div>
</div>
<script type='text/javascript' src='https://airlinerworld.keypublishing.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://airlinerworld.keypublishing.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://airlinerworld.keypublishing.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://airlinerworld.keypublishing.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://airlinerworld.keypublishing.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://airlinerworld.keypublishing.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://airlinerworld.keypublishing.com/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://airlinerworld.keypublishing.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://airlinerworld.keypublishing.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://airlinerworld.keypublishing.com/wp-includes/js/wp-a11y.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://airlinerworld.keypublishing.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/airlinerworld.keypublishing.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://airlinerworld.keypublishing.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://airlinerworld.keypublishing.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://airlinerworld.keypublishing.com/wp-content/themes/responsive/core/js-dev/responsive-scripts.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://airlinerworld.keypublishing.com/wp-content/themes/responsive/core/js-dev/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://airlinerworld.keypublishing.com/wp-includes/js/wp-embed.js?ver=4.9.6'></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564da1c026cd1158" async="async"></script>
<!-- captcha -->
 <script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"
        async defer>
    </script>

</body>
</html>